SoundMAX® 도움말 소개

SoundMAX 도움말에 오신 것을 환영합니다. 도움말에는 SoundMAX 기능에 대한 정보와 자주 묻는 질문에 대한 답이 있습니다.

참고: 최신 소식 및 업데이트 정보는 SoundMAX 웹사이트 www.soundmax.com를 참조하십시오.

This product contains one or more programs and/or data/parameters protected under international and U.S. copyright laws as unpublished works. They are confidential and proprietary to Staccato Systems, a wholly owned subsidiary of Analog Devices, Inc. or Yamaha Corporation ("Owners"). Their reproduction or disclosure, in whole or in part, or the production of derivative works therefrom without the express written permission of Owners is prohibited. Copyright 1986-2004 by Owners. All rights reserved.

The Staccato name and logo are registered trademarks of Staccato Systems; DLS by XG and the DLS by XG logo are trademarks of Yamaha Corporation; any other trademarks and service marks are the property of their respective owners.