SoundMAX® 說明概述

歡迎進入 SoundMAX 說明。您可以在此找到關於 SoundMAX 功能的資訊，以及許多常見問題的解答。

備註：若需要最新消息及更新版本資訊，請前往 SoundMAX 網站： www.soundmax.com。

This product contains one or more programs and/or data/parameters protected under international and U.S. copyright laws as unpublished works. They are confidential and proprietary to Staccato Systems, a wholly owned subsidiary of Analog Devices, Inc. or Yamaha Corporation ("Owners"). Their reproduction or disclosure, in whole or in part, or the production of derivative works therefrom without the express written permission of Owners is prohibited. Copyright 1986-2004 by Owners. All rights reserved.

The Staccato name and logo are registered trademarks of Staccato Systems; DLS by XG and the DLS by XG logo are trademarks of Yamaha Corporation; any other trademarks and service marks are the property of their respective owners.