Tab Microfoon

Wat is ‘Microfooninstelling’ en welke moet ik gebruiken?

Met ‘Microfooninstelling’ kunt u de instellingen voor de microfooninvoer optimaliseren voor uw persoonlijke configuratie. Kies ‘Standaardmicrofoon’ als u een gewone desktopmicrofoon heeft. Kies ‘Koptelefoon met microfoon’ als u een draagbare microfoon heeft die recht voor uw mond geplaatst wordt. Kies ‘SoundMAX Superbeam™ microfoon’ als u die heeft en u stereo microfooninvoermogelijkheden heeft.

Wat is een ‘SoundMAX Superbeam™ microfoon’ en waar wordt deze voor gebruikt?

De SoundMAX Superbeam microfoon is een gespecialiseerde stereomicrofoonarray voor uitgebreide spraakinvoer van hoge kwaliteit. Dit apparaat bestaat in feite uit twee microfoonelementen die apart, op korte afstand van elkaar gemonteerd zijn in één behuizing. Het stereosignaal wordt vervolgens door de Superbeam -software in SoundMAX gevoerd, die het signaal analyseert en losse audio die vanaf de zijkanten van de microfoon binnenkomt verwijdert. Hierdoor wordt een zeer gerichte microfoon gecreëerd, die nauwkeuriger spraaksignalen kan opvangen van afstand. U kunt deze microfoon gebruiken voor uitgebreide spraak invoer zonder headset (koptelefoon met microfoon); voor spraakherkenning / dictaat, gesproken bevelen en besturing en internetcommunicatie. Klik op de knop met het Andrea-logo in ‘Geavanceerde microfoon functies’ voor informatie over het aanschaffen van een SoundMAX Superbeam microfoon. Controleer uw hardwarespecificaties om er zeker van te zijn dat u een stereo microfoonaansluiting hebt op uw computer.

Waar is ‘Ruisonderdrukking’ in het gedeelte ‘Geavanceerde microfoonfuncties’ voor?

De functie Ruisonderdrukking helpt om omgevingsruis te verwijderen uit het spraakinvoersignaal om een schoon en helder signaal te krijgen naar toepassingen. Deze functie kan gebruikt worden met alle microfoons.