Mikrofonin välilehti

Mikä on mikrofonin asennus ja mitä asetusta tulee käyttää?

Mikrofonin asennuksen avulla voit optimoida mikrofonin asetukset käytössä olevalle kokoonpanolle parhaiten sopiviksi. Valitse Standardimikrofoni, jos käytössäsi on tavallinen pöytämikrofoni. Valitse Kuulokemikrofoni, jos käytössäsi on kuulokkeiden kanssa samaan kokonaisuuteen kuuluva, suoraan suun edessä pidettävä mikrofoni. Valitse SoundMAX Superbeam™ -mikrofoni, jos sellainen on käytössäsi ja järjestelmäsi tukee stereomikrofonia.

Mikä on SoundMAX Superbeam™ -mikrofoni ja mihin sitä käytetään?

SoundMAX Superbeam -mikrofoni on erityisen korkealaatuisen äänen tuottava mikrofoniryhmä. Mikrofonissa on itse asiassa kaksi mikrofonielementtiä, jotka on asennettu samaan kuoreen, lyhyelle etäisyydelle toisistaan. Stereosignaali syötetään SoundMAXin sisäänrakennetun Superbeam-ohjelmiston kautta, joka analysoi signaalin ja eliminoi mikrofonin sivuilta tulevat hajaäänet. Tällä tavoin saadaan aikaan erittäin tarkasti suunnattu mikrofoni, joka pystyy erottamaan puhesignaalit tavallista tarkemmin laajoilta alueilta. Tätä mikrofonia voi käyttää äänen tallentamiseen laajalta alueelta ilman kuulokemikrofonia sekä puheentunnistukseen, saneluun, ääniohjaukseen ja Internetissä kommunikointiin. Napsauttamalla Andrea-logopainiketta Mikrofonin tehostus -osassa saat selville, mistä voit hankkia SoundMAX Superbeam -mikrofonin. Tarkista laitteistosi teknisistä tiedoista, että tietokoneessasi on stereomikrofoniliitin.

Mihin mikrofonin tehostuksen häiriöäänten vaimennustoimintoa käytetään?

Häiriöäänten vaimennuksen avulla voit eliminoida puhesignaalista taustaäänet ja saada tällä tavoin aikaan puhtaan ja selkeän signaalin. Voit käyttää tätä toimintoa mille tahansa mikrofonille.