כרטיסיית 'מיקרופון'

מהן 'הגדרות מיקרופון' ובאיזה אפשרות כדאי לי לבחור?

'הגדרות מיקרופון' מאפשרות לכם להפיק את המרב מהגדרות הכניסה למיקרופון עבור התצורה המסויימת שלכם. בחרו 'מיקרופון סטנדרטי' אם יש לכם מיקרופון שולחני רגיל. בחרו 'ערכת ראש' אם יש לכם ערכת מיקרופון שחובשים על הראש כך שההמיקרופון ממוקם ישר מול הפה שלכם. בחרו 'מיקרופון SoundMAX Superbeam™' אם יש לכם מיקרופון מסוג זה, ואם יש לכם יכולת כניסת מיקרופון סטריאופונית.

מהו מיקרופון SoundMAX Superbeam™ ובאיזה מצבים משתמשים בו?

מיקרופון SoundMAX Superbeam הינו מיקרופון מערך סטריאופוני מיוחד שנותן לכם כניסת קול באיכות משופרת. מכשיר זה בנוי למעשה משני מרכיבי מיקרופון מורכבים במרחק קצר זה מזה בתוך גוף אחד. סיגנל הסטריאו מוזן דרך תוכנת ה- Superbeam המובנית בתוך SoundMAX, אשר מנתחת את הסיגנל ומעלימה צלילים תועים אשר נכנסו מצידי המיקרופון. התוצאה היא מיקרופון כיווני מאוד שמסוגל לקלוט סיגנל קולי מדוייק יותר ממרחק. אתם יכולים להשתמש במיקרופון זה לקליטת קול ממרחק מוגדל ללא ערכת ראש; הוא משמש לפענוח קול/הכתבה, פקודות קוליות והגברה; בקרה, ותקשורת אינטרנט. לחצו על לחצן הלוגו של Andrea בתוך 'שיפור ביצועי מיקרופון' כדי לברר כיצד לרכוש מיקרופון SoundMAX Superbeam . אנא בדקו את נתוני החומרה שלכם כדי לוודא שיש לכם כניסת סטריאו במחשב שלכם.

למה מיועדת אפשרות 'הפחתת רעש' באזור 'שיפור ביצועי מיקרופון'?

אפשרות 'הפחתת רעש' עוזרת לבטל רעש סביבתי מתוך סיגנל הכניסה הקולי, כדי לקבל סיגנל נקי וצלול עבור היישומים. ניתן להשתמש באפשרות זו עם כל סוגי המיקרופונים.