“麦克风”选项卡

“麦克风设置”有何作用以及该使用何种设置？

“麦克风设置”允许优化用于特殊配置的麦克风输入设置。如果有常规桌上型麦克风，请选择“标准麦克风”。 如果使用位于嘴前方的头戴式麦克风，请选择“头戴式耳机”。如果使用 SoundMAX Superbeam™麦克风并且拥有立体声麦克风输入功能，请选择“SoundMAX Superbeam™ 麦克风”。

什么是“SoundMAX Superbeam(TM) 麦克风”以及功能如何？

SoundMAX Superbeam 麦克风是一种专用立体声麦克风阵列，以获得增强性高品质语音输入。实际上，本设备由在一个机箱上短距离内安装的两个麦克风元件组成。随后，通过 SoundMAX 内置式 Superbeam 软件输入立体声信号，该软件分析信号并且消除从麦克风输入的偏离音频。这样，就可以创建高方向性麦克风，以便从远处收集更准确的语音信号。您可以将该麦克风用于无耳机、大范围语音输入；用于语音识别/口述、语音命令和控制以及 Internet 通讯。单击“麦克风增强”中的“Andrea”徽标按钮，查找如何购买 SoundMAX Superbeam 麦克风。请查看硬件规格，以确保 PC 机或网络通讯加速卡(CNR)升级卡上装有立体声麦克风输入槽。

“麦克风增强”中的“减少噪音”部分的功能是什么？

“减少噪音”可进一步帮助您消除语音输入中的周围环境噪音，以便为应用程序提供清晰的信号。该功能可与任何麦克风配合使用。