แถบไมโครโฟน

‘ตั้งค่าไมโครโฟน’ คืออะไร และฉันควรใช้การตั้งค่าแบบใด?

‘ตั้งค่าไมโครโฟน’ ช่วยให้ท่านสามารถปรับการตั้งค่าอินพุทของไมโครโฟนในการกำหนดค่าต่างๆ เพื่อให้ได้ประสิทธิภาพในการทำงานสูงสุด หากท่านใช้ไมโครโฟนสำหรับเครื่องเดสก์ท็อปแบบทั่วไป ให้เลือก ‘ไมโครโฟนมาตรฐาน’ หากท่านใช้ไมโครโฟนแบบสวมได้ โดยที่ไมโครโฟนจะอยู่ตรงปากของท่านพอดี ให้เลือก ‘หูฟัง’ หากท่านมีไมโครโฟน SoundMAX Superbeam และระบบเสียงของท่านสนับสนุนอินพุทไมโครโฟนสเตอริโอ โปรดเลือก ‘ไมโครโฟน SoundMAX Superbeam™’

‘ไมโครโฟน SoundMAX Superbeam™’ คืออะไร และใช้เพื่อวัตถุประสงค์ใด?

ไมโครโฟน SoundMAX Superbeam เป็นไมโครโฟนระยะไกลแบบสเตอริโอที่ออกแบบมาเป็นพิเศษเพื่อเพิ่มประสิทธิภาพของสัญญาณเสียงเข้าให้มีคุณภาพสูง อุปกรณ์นี้ประกอบด้วยอุปกรณ์ของชุดไมโครโฟนสองชิ้นซึ่งติดตั้งอยู่ใกล้ๆ กันโดยรวมไว้ในชุดเดียวกัน สัญญาณสเตอริโอจะถูกป้อนผ่านซอฟต์แวร์ Superbeam ที่อยู่ใน SoundMAX ซึ่งจะทำหน้าที่วิเคราะห์สัญญาณและขจัดเสียงรบกวนต่างๆ เทคโนโลยีนี้จะช่วยให้ไมโครโฟนสามารถรับสัญญาณเสียงจากระยะไกลได้อย่างชัดเจน ปราศจากเสียงรบกวน ท่านสามารถใช้ไมโครโฟนนี้ได้โดยไม่ต้องสวมชุดหูฟัง อีกทั้งยังเพิ่มประสิทธิภาพในการรับสัญญาณเสียง เหมาะสำหรับการใช้งานที่ต้องการการจดจำเสียง / การเขียนตามคำบอก, การสั่งงานและควบคุมการทำงานด้วยเสียง และการติดต่อสื่อสารผ่านทางระบบอินเตอร์เน็ต คลิกที่ปุ่มโลโก้ Andrea ใน ‘เสริมประสิทธิภาพไมโครโฟน’ เพื่อดูวิธีการสั่งซื้อไมโครโฟน SoundMAX Superbeam โปรดตรวจสอบข้อกำหนดรายละเอียดด้านฮาร์ดแวร์ของท่าน เพื่อให้แน่ใจว่าคอมพิวเตอร์ของท่านมีช่องเสียบสัญญาณเข้าไมโครโฟนสเตอริโอ

ส่วน ‘ลดเสียงรบกวน’ ใน ‘เสริมประสิทธิภาพไมโครโฟน’ จัดทำขึ้นเพื่อวัตถุประสงค์ใด?

คุณสมบัติการลดเสียงรบกวนจะช่วยขจัดเสียงรบกวนรอบข้างออกจากสัญญาณเสียงเข้า เพื่อให้ได้สัญญาณเสียงที่ชัดเจน คุณสมบัตินี้สามารถใช้ได้กับไมโครโฟนทุกประเภท