علام التبويب "عام"

وضع لوحة تحكم SoundMAX على شريط المهام

يتيح لك وضع رمز لوحة التحكم على شريط المهام الوصول إلى لوحة التحكم دون استخدام القائمة "ابدأ".

حدد إظهار SoundMAX على شريط المهام وانقر على موافق.