Perusasetusten välilehti

SoundMAX-säätöpaneelin lisääminen tehtäväpalkkiin

Kun lisäät säätöpaneelin kuvakkeen tehtäväpalkkiin, pääset säätöpaneeliin Windowsin käynnistysvalikkoa käyttämättä.

Valitse Näytä SoundMAX tehtäväpalkissa ja napsauta OK.