כרטיסיית 'כללי'

מיקום לוח הבקרה של SoundMAX בשורת המשימות

מיקום הסמל של לוח הבקרה בתוך שורת המשימות יאפשר לכם לגשת ללוח הבקרה מבלי להשתמש בתפריט 'התחל' של חלונות.

בחרו הצגת SoundMAX בשורת המשימות ולחצו אישור.