Generelt-kategorien

Plassere SoundMAX-kontrollpanelet på oppgavelinjen

Hvis du plasserer kontrollpanel-ikonet på oppgavelinjen, kan du få tilgang til kontrollpanelet uten å gå via Start-menyen.

Velg Vis SoundMAX på oppgavelinjen og klikk på OK.