Вкладка "Общие"

Размещение Панели управления SoundMAX на панели задач

Размещение Панели управления на панели задач позволяет вызывать Панель управления без использования меню Пуск.

Выберите Отобразить SoundMAX на панели задач и нажмите OK.