Fliken Allmänt

Placera Kontrollpanelen - SoundMAX i Aktivitetsfältet

Genom att placera ikonen för Kontrollpanelen i Aktivitetsfältet kan du öppna Kontrollpanelen utan att använda Start-menyn.

Markera Visa SoundMAX i Aktivitetsfältet och klicka på OK.