Руководство по технической поддержке Microsoft

Вы можете найти последние изменения и технические сведения в файле Readme.txt в папке Microsoft Internet Explorer.

Если у вас по-прежнему останутся вопросы, то Micosoft предлагает вам техническую поддержку и обслуживание в виде вспомогательных программ или помощи специалиста Microsoft.

Внимание
  • Услуги и цены, указанные здесь, действительны только для США и Канады. Службы поддержки за пределами США и Канады могут отличаться. За дополнительными сведениями о поддержке в других странах обращайтесь в филиалы Microsoft этих стран.

Условия технической поддержки Microsoft зависят от цен, сроков и условий Microsoft и могут быть изменены без предупреждения.

Выберите нужный вам вариант поддержки

За пределами США и Канады свяжитесь с вашим региональным представительством Microsoft. За списком филиалов компании Microsoft обратитесь к технической поддержке Microsoft по всему миру.


Выбор варианта поддержки

Как выбирать вариант поддержки

Ниже представлены варианты для выбора:

Интерактивные вспомогательные программы

Техническая поддержка Microsoft по всему миру
Сведения о получении технической подержки от региональных представительств Microsoft вне США и Канады


Интерактивные вспомогательные программы
Интерактивная техническая поддержка Microsoft на узле http://www.microsoft.com/support/

Этот новый узел использует передовую технологию Microsoft, чтобы помочь вам получить доступ к необходимой технической информации и ресурсам, и ответить на ваши вопросы. Вы можете использовать средства устранения неполадок для быстрого олучения ответа на технический вопрос. Также вы можете обратиться к техническим статьям, программам-помощникам или ответам на типичные вопросы из базы знаний Microsoft, содержащей более 75000 статей.

См. также

Выбор варианта поддержки

Интерактивные вспомогательные программы

Техническая поддержка Microsoft по всему миру


Интерактивные вспомогательные программы

В дополнение к средствам сети Интернет, Microsoft предлагает дополнительные технические сведения, такие как Microsoft TechNet, Microsoft Developer Network Library, Microsoft Download Service, и Microsoft FastTips.

См. также

Выбор варианта поддержки

Интерактивная техническая поддержка Microsoft

Техническая поддержка Microsoft по всему миру


Техническая поддержка Microsoft по всему миру

Если вы находитесь за пределами США, и у вас есть какой-либо вопрос о продуктах Microsoft, то:

  • поищите нужные сведения в справке или руководстве;

  • проверьте файлы сведений, которые поставляются вместе с продуктом. В этих файлах находятся данные, появившиеся вскоре после выпуска продукта.

Если вы так и не нашли ответ на свой вопрос, то вы можете получить поддержку, связавшись с вашим региональныи представительством Microsoft.

Как связаться с региональным представительством Microsoft

Когда вы звоните в региональное представительство Microsoft, пожалуйста приготовьте необходимую документацию и не отходите далеко от компьютера. Будьте готовы предоставить следующие данные.

  • Версию используемого вами продукта Microsoft

  • Используемые вами аппаратные средства, включая сетевые, если имеются

  • Используемую вами операционную систему

  • Точную формулировку любых сообщений, появляющихся на вашем экране

  • Описание того, что произошло, и что вы делали, когда возникла неполадка

  • Описание того, как вы пробывали устранить неполадку

Ниже представлен список региональных представительств Microsoft. Если в вашей стране нет представительства Microsoft, пожалуйста свяжитесь с организацией, где вы приобрели данный продукт.

Представительства Microsoft по всему миру
  • Россия
    Азербайджан, Армения, Беларусь, Грузия, Казахстан,
    Киргизия, Таджикистан, Туркменистан, Узбекистан

    Microsoft ЗАО
    Россия, 125252, Москва, а/я 70
    Интернет: //www.microsoft.com./rus/
    Информационный центр: (+7) (095) 916 7171
    Служба поддержки:
    Москва (095) 745-54-45
    Санкт-Петербург (812) 118-36-36
    Новосибирск (3832) 119-019

  • Аргентина
    Microsoft de Argentina S.A.
    Обслуживание клиентов: (54) (1) 819-1900
    Факс: (54) (1) 819-1921
    Техническая поддержка: (54) (1) 314-0560

  • Австралия
    Microsoft Pty. Ltd.
    Факс: (61) (02) 9805 1108
    Информационный центр по продажам: (61) (02) 9870-2100
    Интернет: //www.microsoft.com.au/
    Техническая поддержка: (61) (02) 9870-2131

  • Австрия
    Microsoft Ges.m.b.H.
    Телефон: (+43) 1 610 64-0
    Факс: (+43) 1 610 64-200
    Информация: 0660-6520
    CompuServe: GO MSEURO (Microsoft Central Europe)
    Стандартная поддержка: Установка и поддержание
    Windows 95: 0660-6510
    Общая информация о сети поддержки в Центральной Европе:
    Факс: 0049/2622/167006

  • Бельгия
    Microsoft NV
    Телефон: +32-2-730 39 11
    Факс: +32-2-726 96 09
    Информационный центр Microsoft: +32-2-481 52 52
    CompuServe: 02-2150530 (GO MSBEN)
    Электронная доска объявлений (BBS): +32-2-726 85 45
    (скорость обмена с портом - 14400/1200/2400/9600, биты данных 8, без четности, 1 стоповый бит, ANSI)
    Техническая поддержка:
    +32-2-513 32 74 (голландский язык)
    +32-2-502 34 32 (английский язык)
    +32-2-513 22 68 (французский язык)

  • Боливия
    См. Аргентина

  • Бразилия
    Microsoft Informatica Ltda.
    Телефон: (55) (11) 5514-7100
    Факс: (55) (11) 5514-7106 / 5514-7107
    Техническая поддержка:
    Телефон: (55) (11) 5506-8087
    Факс: (55) (11) 5506-8506
    Электронная доска объявлений (BBS): (55) (11) 5506-1234
    Обслуживание клиентов: (55) (11) 822-5764

  • Канада
    Microsoft Canada Inc.
    Телефон главного оффиса: 1 (905) 568-0434
    Центр обслуживания клиентов: 1 (800) 563-9048
    Техническая поддержка:
    Настольные системы включая Microsoft Windows 95: 1 (905) 568-4494
    Приоритетная информационная поддержка: 1 (800) 668-7975
    Текстовый телефон (TT/TDD): 1 (905) 568-9641
    Электронная доска объявлений (BBS): 1 (905) 507-3022

  • Карибские острова
    Microsoft Caribbean, Inc.
    Телефон: (809) 273-3600
    Факс: (809) 273-3636
    Техническая поддержка: (214) 714-9100

  • Центральная Америка
    См. Латинская Америка

  • Чили
    Microsoft Chile S.A.
    Телефон: 56-2-330-6000
    Факс: 56-2-330-6190
    Обслуживание клиентов: 56-2-800-213121
    Персональные операционные системы и приложения:
    Телефон: 56-2-330-6222
    Факс: 56-2-341-1439

  • Колумбия
    Microsoft Colombia
    Телефон: (571) 618 2245
    Факс: (571) 618 2269
    Техническая поддержка: (571) 618 2255

  • Чешская республика
    Microsoft s.r.o.
    Телефон: (+42) (2) 611 97 111
    Факс: (+42) (2) 611 97 100
    Техническая поддержка:
    (+42) (2) 2150 3222 or 53 52 56 (только Windows 95)

  • Дания
    Microsoft Denmark AS
    Телефон: (45) 44 89 01 00
    Факс: (45) 44 68 55 10
    Техническая поддержка:
     Телефон: (45) 44 89 01 11
    Поддержка продаж Microsoft: (45) 44 89 01 90
    Быстрые советы Microsoft: (45) 44 89 01 44
    (Документ 303030 в FaxSvar содержит детальную инструкцию)
    Microsoft MSDL (BBS): (45) 44 66 90 46

  • Дубаи
    Microsoft Middle East
    Телефон: (971) 4 513 888
    Факс: (971) 4 527 444
    Техническая поддержка:
    Персональные операционные системы и приложения:
    Телефон: (971) (4) 524 488
    Факс: (971) (4) 524 495
    E-mail: mts@emirates.net.ae
    Приоритетная информационная поддержка: (971) (4) 555 752

  • Эквадор
    Corporation Microsoft del Ecuador S.A.
    Телефон: (593) 2 460-447, (593) (2) 460-451
    Обслуживание клиентов: (593) (2) 460-453, (593) (2) 460-458
    Техническая поддержка: (593) (2) 463-094

  • Египет
    Microsoft Egypt
    Телефон: +202-418-6101
    Факс: +202-4174766
    Техническая поддержка:
    Персональные операционные системы и приложения:
    Телефон: (202) 261 3991 / 6
    Факс: (971) 403 2718

  • Англия
    См. Объединенное Королевство

  • Финляндия
    Microsoft OY
    Телефон: (358) (90) 525 501
    Факс: (358) (90) 522 955
    Техническая поддержка:
     Телефон: (358) (90) 525 502 500
    Microsoft FaxSvar: (46) (0) 8-752 29 00
    (Информация на шведском и английском языке)
    Microsoft BBS: (46) (0) 8-750 47 42
    (Информация на шведском и английском языке)
    Microsoft MSDL: (358) (90) 455 03 66
    Microsoft FastTips: (358) (90) 525 502 550
    За технической поддержкой обращайтесь к вашему посреднику по продаже.

  • Франция
    Microsoft France
    Телефон: (33) (1) 69-86-46-46
    Факс: (33) (1) 64-46-06-60
    Телекс: MSPARIS 604322
    Техническая поддержка:
    Телефон: (33) (1) 59-85-96-33 (Провинция) / 33 3 49 49 49 57(2)
    Факс: (33) (1) 69-28-00-28
    Факсовая информационная служба: (33) (1) 36-70-13-13

  • Полинезия (Франция)
    См. Франция

  • Германия
    Microsoft GmbH
    Телефон: 089/3176-0
    Факс: 089/3176-1000
    Телекс: (17) 89/83 28 MS GMBH D
    Информация: 089/3176 1199
    CompuServe: GO MSEURO (Microsoft Центральная Европа)
    Электронная доска объявлений (BBS), драйвера, техническая информация:
    Btx: *microsoft# или *610808000#
    Стандартная поддержка: Установка и поддержание
    Windows 95: 089/3176-1115
    Общая информация о поддержке Microsoft в Центральной Европе:
    Факс: 02622/167006

  • Греция
    Microsoft Hellas, S.A.
    Телефон: (30) (1) 6806-775 через (30) (1) 6806-779
    Факс: (30) (1) 6806-780
    Техническая поддержка:
    Телефон: (30) (1) 9247-030
    Факс: (30) (1) 9215-363

  • Гонконг
    Microsoft Hong Kong Limited
    Факс: (852) 2560-2217
    Факсовая информационная служба: (852) 2535-9293
    Горячая линия Microsoft Клуб: (852) 2804-4277
    Техническая поддержка: (852) 2804-4222

  • Венгрия
    Microsoft Hungary
    Телефон: +36 (1) 268-1668
    Факс: +36 (1) 268-1558
    Техническая поддержка: +36 (1) 267-4636 (2MSINFO)

  • Исландия
    См. Дания

  • Индия
    Microsoft India
    Телефон: (011) (91) (80) 509 2678, (011) (91) (11) 646 0767, 646 0813
    Факс: (011) (91) (80) 509 2601, (011) (91) (11) 647 4714

  • Индонезия (SP)
    Microsoft Indonesia - Jakarta
    Техническая поддержка
    Телефон: 62 21 5721060
    Факс: 62 21 5732077

  • Ирландия
    См. Объединенное Королевство

  • Израиль
    Microsoft Israel Ltd.
    Телефон: 972-3-613-0833
    Факс: 972-3-613-0834

  • Италия
    Microsoft SpA
    Телефон: (39) (2) 7039-21
    Fax: (39) (2) 7039-2020
    Microsoft по факсу (служба «факс по заказу»):
    (39) (2) 70-300-703
    Поддержка только торговых посредников:
    (39) (2) 70-398-388
    Электронная доска объявлений (BBS): (39) (2) 7030-0102
    Техническая поддержка: (39) (2) 70-398-351
    Консультационная служба Microsoft: (39) (2) 7039-2400
    Представительство Microsoft в Риме: (39) (6) 5432-497

  • Япония
    Microsoft Company Ltd.
    Техническая поддержка (Стандартная поддержка): (81) (424) 41-8700
    Варианты технической поддержки/ поддержка контрактов:
    Телефон: 0120-37-0196 (бесплатный звонок только в пределах страны)
    Телефон обслуживания клиентов:
    (Обновление версии/Регистрация)
    Телефон: (81) (48) 226-5500
    Факс: (81) (48) 226-5511

  • Корея
    Microsoft CH
    Телефон: (82) (2) 531-4500
    Факс: (82) (2) 531-1724
    Обслуживание клиентов: 080-022-7337 (бесплатный звонок только в пределах страны)
    Техническая поддержка:
    Техническая поддержка Windows: (82) (2) 563-0054
    Microsoft FastTips: (82) (2) 3453-7555

  • Латинская Америка
    Центр Microsoft в Латинской Америке (США)
    Телефон: (305) 489-4800
    Факс: (305) 491-1616
    Обслуживание клиентов: (425) 936-8661
    Техническая поддержка: (214) 714-9100

  • Лихтенштейн См. Швейцария (немецкий язык)

  • Люксембург
    Microsoft NV
    Телефон: +32-2-730 39 11
    Информационный центр Microsoft: +32-2-481 52 52
    CompuServe: +32-2-215 05 30 (GO MSBEN)
    Электронная доска объявлений (BBS): +32-2-726 85 45
    (скорость обмена с портом - 1200/2400/9600/14400, биты данных 8, без четности, 1 стоповый бит, ANSI)
    Техническая поддержка:
    +32-2-513 32 74 (голландский язык)
    +32-2-502 34 32 (английский язык)
    +32-2-513 22 68 (французский язык)

  • Малайзия
    Microsoft (Malaysia) Sdn Bhd:
    Телефон: (60-3) 793-9595
    Факс: (60-3) 791-6080

  • Мексика
    Microsoft Mexico, S.A. de C.V.
    Техническая поддержка:
    (Операционные системы и приложения)
    (52) (5) 325-0912
    Обслуживание клиентов: (52) (5) 325-0911
    Быстрые советы: (52) (5) 237-4894
    (24 часа, 365 дней в году)
    Электронная доска объявлений (BBS):
    (52) (5) 628-6200
    (скорость обмена с портом - 2400/14400, биты данных 8, без четности, 1 стоповый бит, ANSI)
    (52) (5) 628-6202
    (скорость обмена с портом - 14400, биты данных 8, без четности, 1 стоповый бит, ANSI)
    Пользователь: MSMEXICO, Без пароля

  • Марокко
    Microsoft Afrique Du Nord
    Телефон: (212) 2 47 10 72
    Факс: (212) 2 47 10 86

  • Нидерланды
    Microsoft BV
    Телефон: 023-5689189
    Обслуживание клиентов: 023-5677700
    CompuServe: 020-6880085 (GO MSBEN)
    Электронная доска объявлений (BBS): 023-5634221
    (скорость обмена с портом - 1200/2400/9600/14400, биты данных 8, без четности, 1 стоповый бит, ANSI)
    Техническая поддержка:
    023-5677877 (голландский язык)
    023-5677853 (английский язык)

  • Новая Зеландия
    Microsoft New Zealand Ltd.
    Телефон: 64 (9) 358-3724
    Факс: 64 (9) 358-3726
    Техническая поддержка:
     Телефон: 64 (9) 357-5575
    Факс: 64 (9) 307-0516 и 357-5577

  • Северная Ирландия
    См. Объединенное Королевство

  • Норвегия
    Microsoft Norway AS
    Телефон: (47) (22) 02 25 00
    Факс: (47) (22) 95 06 64
    Product Support: (47) (22) 02 25 50
    Microsoft BBS: (47) (22) 18 22 09
    (Документ 404040 в FaxSvar содержит детальные инструкции)
    Microsoft FaxSvar: (47) (22) 02 25 70
    Microsoft MSDL: (47) (22) 18 22 09
    Microsoft FastTips: (47) (22) 02 25 70

  • Папуа Новая Гвинея
    См. Австралия

  • Парагвай
    См. Аргентина

  • Перу
    См. Латинская Америка

  • Филиппины (SP)
    Microsoft Philippines
    Телефон: 632 811 0062
    Техническая поддержка:
    Телефон: 632 892 2295 / 2495
    Факс: 632 813 2493

  • Польша
    Microsoft Sp. z o.o.
    Телефон: (+48) (22) 661-5433
    Факс: (+48) (22) 6615434
    Информационная служба: (+48) (22) 6286924
    Техническая поддержка:
    (+48) (22) 6216793 or (+48) (71) 441357

  • Португалия
    Microsoft Portugal MSFT, Lda.
    Телефон: (351) 1 4409200
    Факс: (351) 1 4412101
    Техническая поддержка:
    Стандартная поддержка (Все виды):
    (351) 1 4409280, -81, -82, or -83
    Факс: (351) 1 4411655

  • КНР
    Microsoft Taiwan Corp.
    Телефон: (886) (2) 504-3122
    Факс: (886) (2) 504-3121
    Техническая поддержка: (886) (2) 508-9501

  • Республика Ирландия
    См. Объединенное Королевство

  • Саудовская Аравия
    Microsoft Saudi Arabia
    Телефон: +966-1-488-1165
    Факс: +966-1-488-1576
    Техническая поддержка:
    (Персональные операционные системы и приложения):
    Телефон: 800-124 0500
    (бесплатный звонок в пределах Саудовской Аравии)
    Факс: 966-1-4740576

  • Шотландия
    См. Объединенное Королевство

  • Сингапур
    Microsoft Singapore Pte Ltd
    Телефон: (65) 337-6088
    Факс: (65) 337-6788
    Обслуживания клиентов:
    Телефон: (65) 433-5488
    Факс: (65) 339-9958
    Службы поддержки продуктов:
    Телефон: (65) 337-9946
    Факс: (65) 337-6700

  • Словения
    Microsoft d.o.o. (см. также Германию)
    Телефон: +386 61 1881 133
    Факс: +386 61 1881 137
    Техническая поддержка:
    +386 61 123 23 54 or +386 64 331 020

  • Словацкая республика
    Microsoft Slovakia s.r.o.
    Телефон: (+42) (7) 37 63 02
    Факс: (+42) (7) 37 66 71
    Техническая поддержка: (+42) (7) 31 20 83

  • Южная Африка
    Microsoft South Africa
    Телефон: (27) 11 445 0000
    Факс: (27) 11 445 0046
    Техническая поддержка:
    (бесплатный звонок): 0 802 11 11 04
    (27) 11 445 0000
    Факс: (+27) 11 445-0343

  • Юговосточная Африка и острова индийского океана
    См. Южная Африка

  • Испания
    Microsoft Iberia SRL
    Телефон: (34) 1-807-9999
    Факс: (34) 1-803-8310
    Техническая поддержка: (34) 1-807-9960
    Обслуживание клиентов: (34) 1-804-0096
    Телефон FaxBack: (34) 1-804-0096

  • Швеция
    Microsoft AB
    Телефон: (46) (0) 8-752 56 00
    Телекс: 8126132 MICRAB AB
    Факс: (46) (0) 8-750 51 58
    Поддержка продукта: (46) (0) 8 -752 09 29
    Microsoft BBS: (46) (0) 8-750 47 42
    (Документ 202020 в FaxSvar содержит необходимые инструкции)
    Microsoft FaxSvar: (46) (0) 8-752 29 00
    Информация по технической поддержке: (46) (0) 8-752 09 29
    Microsoft MSDL: (46) (0) 8-750 47 42
    Microsoft FastTips: (46) (0) 8-752 29 00

  • Швейцария
    Microsoft AG
    Телефон: 01-839 61 11
    Факс: 01-831 08 69
    CompuServe: GO MSEURO (Microsoft Центральная Европа)
    Документация:
    Телефон: 155 59 00
    Факс: 064-224294, Microsoft Info-Service, Postfach, 8099 Zьrich
    Стандартная поддержка: Установка и поддержания
    Windows 95: 01-342-4085
    Программное обеспечение Microsoft для Apple Macintosh: 01-342-4081
    Техническая поддержка (французский язык): 022-738 96 88
    Общая информация по поддержке Microsoft в Центральной Европе:
    Факс: 0049/2622/167006

  • Тайланд
    Microsoft (Thailand) Limited
    Телефон: (662) 266-3300
    Факс: (662) 266-3310
    Поддержка продукта:
    Телефон: (662) 613-7208 через 11
    Факс: (662) 613-7198

  • Турция
    Microsoft Turkey
    Телефон: 90 (212) 258 59 98
    Факс: 90 (212) 258 59 54
    Поддержка горячей линии:
    Телефон: 90 (212) 258 96 66
    Факс: 90 (212) 258 95 99
    Электронная доска объявлений (BBS): 90 (212) 227 93 90

  • Объединенное Королевство
    Microsoft Limited
    Факс: (0870) 60 20 100
    Телефон: (0870) 60 10 100
    Microsoft KeyData:
    (Электронная доска объявлений (BBS)
    (0870) 50 30 200 (до 28800 скорость обмена с портом, без четности, 8 битов данных, 1 стоповый бит)
    Microsoft Keyfax:
    (Информационная служба FaxBack)
    (0870) 50 30 100
    Телефонная поддержка:
    Персональные оперцационные системы: (0870) 50 10 100
    Линия Minicom: (0870) 50 30 400

  • Уругвай
    Техническая поддержка    : (598) (2) 77-4934

  • Венесуэла
    Corporation MS 90 de Venezuela S.A.
    Информация: (582) 265-2250
    Факс: (582) 265-0863 / (582) 265-2611
    Техническая поддержка: (582) 264-1933

  • Уэльс
    См. Объединенное Королевство